
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Keskkonnakaitse spetsialist – kas eriala puukallistajatele või riigiametnikele?
							 - Noorte hääl
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/7e9bb599176d1dc464-79178528.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Keskkonnakaitse spetsialist – kas eriala puukallistajatele või riigiametnikele?">

	
<meta property="og:url" content="http://www.delfi.ee/a/79178506">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Noorte hääl">
<meta property="og:description" content="Hiljutine kära ja draama Haabersti hõberemmelga ümber puudutas mitte ainult puukallistajaid ja keskkonnaametnikke, vaid paljusid loodusharidusega inimesi, kes mõistavad nii linnakeskkonna erisusi kui ka ühe puu elutalitust.">
<meta property="article:published_time" content="1502779185">



		
	<meta name="description" content="Hiljutine kära ja draama Haabersti hõberemmelga ümber puudutas mitte ainult puukallistajaid ja keskkonnaametnikke, vaid paljusid loodusharidusega inimesi, kes mõistavad nii linnakeskkonna erisusi kui ka ühe puu elutalitust. - DELFI" />


<link rel="image_src" href="http://g1.nh.ee/images/pix/7e9bb599176d1dc464-79178528.jpg">
<link rel="canonical" href="http://noortehaal.delfi.ee/news/koolijutud/keskkonnakaitse-spetsialist-kas-eriala-puukallistajatele-voi-riigiametnikele?id=79178506" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.noortehaal.delfi.ee/article.php?id=79178506">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79178506"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-15T09:39:45+0300"/>
<meta name="cXenseParse:recs:category" content="news/koolijutud"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Noorte hääl"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g1.nh.ee/nh/ic/favicon.ico">
<meta name="application-name" content="Noorte hääl"/>
<meta name="msapplication-tooltip" content="Noorte hääl"/>
<meta name="msapplication-starturl" content="http://noortehaal.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=nh.scss,partners.css&amp;1502454505">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1502189755">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1501837418"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc0MTE2NDIzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDgxNTEwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJub29ydGVoYWFsIn0sInNpZyI6ImMyYTc4NjJjMWUzYWQwMDQyMGZiMDYwNjNkODFjZjU2In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["noortehaal_koolijutud","noortehaal_79178506","noortehaal_article","article_79178506","channel_noortehaal","source_71265435"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=25;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script src="http://g1.nh.ee/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Noorte H__l.250x90 Rotating */
ado.master({id: 'amkFCOPI7VH_cM8zrwODvlMp.rsq6TsIUapINRVLK63.q7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script></head>
<body class="ch-noortehaal" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1499696153"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zaBFZmLQPVjHyLUesIalXsdS.Mg8uD.tp27NVy_LQuX.97');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeoarjhnrfxa" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoarjhnrfxa',{myMaster:'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<!-- start slave -->
<div id="adoceandelfieeyocooigtqu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyocooigtqu',{myMaster:'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 15.&nbsp;august</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw02d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="15.08.2016" class="header-search__input">
							<input type="hidden" name="tod" value="15.08.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/noortehaal.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=noorte-haal" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://noortehaal.delfi.ee/" target="_top">Avaleht</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ilujamood/" target="_top">Ilu ja Mood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kuulsused/" target="_top">Kuulsused</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajaviide/" target="_top">Ajaviide</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/elu/" target="_top">Minu elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://noortehaal.delfi.ee/news/koolijutud/" target="_top">Koolijutud</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/amor/" target="_top">Amor</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tudengiblogi/" target="_top">Tudengiblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/foorum/" target="_top">Foorum</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/preemia/" target="_top">KKK</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://games.delfi.ee/" target="_top">Mängud</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:noortehaal&mkw=noortehaal_koolijutud,noortehaal_79178506,noortehaal_article,article_79178506,channel_noortehaal,source_71265435&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<div class="row">
    <div class="col">
        <div id="nh-header">
            <div class="nh-header__slogan">Sul on maailmale midagi öelda? Tahad, et teised näeksid su lugusid, pilte või videoid? Saada kõik aadressile <a href="mailto:noortehaal@delfi.ee">noortehaal@delfi.ee</a> või saada läbi veebi!<br>Toimetaja vaatab saadetud materjalid läbi ja silmapaistvamad ilmuvad Noorte hääles.</div>
            <a href="http://noortehaal.delfi.ee/lisa/" class="nh-header__button"></a>
        </div>
    </div>
</div>
<style>
#nh-header {
    position: relative;
    width: 1000px;
    height: 111px;
    padding-top: 22px;
    padding-left: 164px;
    padding-right: 140px;
    background: #fff url("//g2.nh.ee/nh/img/yleskutse_plokk.png") 0 0 no-repeat;
}
.nh-header__slogan {
    font-size: 18px;
    color: #FFF;
}
.nh-header__slogan a {
    font-weight: 700;
    color:#01beff;
}
.nh-header__button {
    position: absolute;
    top:50%;
    right: 18px;
    width: 57px;
    height: 57px;
    margin-top: -27px;
    background: transparent url("//g2.nh.ee/nh/img/yleskutse_button.png") 0 0 no-repeat;
}
</style>

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://noortehaal.delfi.ee/news/koolijutud/keskkonnakaitse-spetsialist-kas-eriala-puukallistajatele-voi-riigiametnikele?id=79178506&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-08-15T09:39:45+0300" />
<meta itemprop="dateModified" content="2017-08-15T09:39:45+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79178506&url=%2Fnews%2Fkoolijutud%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">15.08.2017, 09:39</div><h1 itemprop="headline" class="article__title" data-parents="Koolijutud">Keskkonnakaitse spetsialist – kas eriala puukallistajatele või riigiametnikele?</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F79178506%26t%3DKeskkonnakaitse+spetsialist+%E2%80%93+kas+eriala+puukallistajatele+v%C3%B5i+riigiametnikele%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKeskkonnakaitse+spetsialist+%E2%80%93+kas+eriala+puukallistajatele+v%C3%B5i+riigiametnikele%3F%20-%20http%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F79178506" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79178506&url=%2Fnews%2Fkoolijutud%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79178506" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79178506&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x597/OcHf1XwGgJw/7e9bb599176d1dc464-79178532.jpg" title="" data-title="&lt;span&gt;Keskkonnakaitse spetsialist – kas eriala puukallistajatele või riigiametnikele?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Euroakadeemia&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/1000x654/Cv_7RPsIoos/7e9bb599176d1dc464-79178532.jpg" alt="Keskkonnakaitse spetsialist – kas eriala puukallistajatele või riigiametnikele?" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Euroakadeemia</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Hiljutine kära ja draama Haabersti hõberemmelga ümber puudutas mitte ainult puukallistajaid ja keskkonnaametnikke, vaid paljusid loodusharidusega inimesi, kes mõistavad nii linnakeskkonna erisusi kui ka ühe puu elutalitust.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Keskkonnakaitse õpingute kasuks otsustamisele eelneb ilmselt alati see küsimus – kes minust saab? Riigi- või kohaliku omavalitsuse ametnik? Keskkonnainspektor? Teadlane laboris? Aga miks mitte eraettevõtja keskkonnaeksperdina või keskkonnaspetsialist mõne muu valdkonna ettevõttes? Jah, kõik need võimalused on olemas ja lisaks põnevale erialale omandad keskkonnahoidliku maailmavaate, kui seda enne juba ei olnud. Selles mõttes on arvatavasti igas keskkonnaspetsialistis ka killuke puukallistajat. Euroakadeemia keskkonnakaitse spetsialisti eriala lõpetanud Merike Turja otsustas õpinguid jätkata ka magistriõppes. Miks?</p><p><strong>Kuidas jõudsid äratundmiseni, et keskkonnakaitse on just Sinu jaoks?</strong></p><p>Olen sündinud ja kasvanud looduskaunis väikelinnas, kus mets ja imeline loodus käeulatuses. Juba väikesest lapsest saati on mind kõik loodusega seonduv huvitanud: loomad, linnud, putukad, mets, meie ümbrus, loodusnähtused jpm. Kui ma Tallinna kolisin, leidsin, et on hea võimalus minna kõrgkooli. Ma ei teadnud siis kindlalt veel, et just keskkonnakaitset tahan õppida, kuid suund oli mul teada – eriala peab olema tugevalt seotud loodusega. Kuna käin täiskohaga tööl, siis päevane õpe ei tulnud kõne allagi. Seega tõmbus kõrgkoolide valik oluliselt koomale, samuti erialad. Minu suureks rõõmuks sattusin Euroakadeemia kodulehel keskkonnakaitse eriala õppekavaga tutvuma. Sel hetkel teadsin kohe, vot just see on minu eriala! Õppekava on tulvil äärmiselt huvitavaid põhi- ja erialaaineid, praktikaid ja seminare.</p><p><strong>Kas magistriõpe oli loomulik järg rakenduskõrghariduse diplomile?</strong></p><p>Jah, minu jaoks täiesti loogiline samm edasi oli magistriõpe ja justnimelt jätkuvalt Euroakadeemias. Ma ei ole kordagi oma valikuid kahetsenud!</p><p><strong>Miks valisid Euroakadeemia? Kas teistes ülikoolides sellist eriala ei olnud?</strong></p><p>Euroakadeemia on ideaalne kool neile, kes soovivad täiskohaga tööl käia ja samal ajal kõrgharidust omandada. Teistes koolides päris samu erialasid ei ole, sarnaseid erialasid ehk ikka, kuid õppevorm ja kooli paindlikkus on need, mis on Euroakadeemia ühed suurimad plussid.</p><p><strong>Keskkonnakaitse eriala omandamisel on kindlasti oluline roll praktikal. Kas seda oli piisavalt? Ja kuidas see toimus?</strong></p><p>Kindlasti on praktika väga oluline, see kinnistab loengutes kuuldut ja õpitut. Praktikaid oli meil piisavalt ja need olid väga huvitavad. Saime ise erinevate seadmetega teha praktilisi ülesandeid nii merel ja metsas kui ka laboratooriumis, näha kuidas, kus, miks ja millega tehakse. Alati saab kõvasti tarkust ja kogemusi juurde. Minu puhul on ideaalne õppevorm just teooria ja praktika käsikäes.</p><p><strong>Kas töötasid juba õppimise kõrvalt või leidsid erialase töö hiljem?</strong></p><p>Töötasin juba õpinguid alustades. Õigemini oli töökoht mul õpingid alustades selline, kus vajasin ajule rohkem tööd, see saigi otsustavaks teguriks kõrgkooli minekul. See oli siis 2013. aasta sügisel, kui Euroakadeemiasse astusin. Üsna peagi vahetasin töökohta ja olen seal tänaseni. Kuigi praegune töökoht ei ole erialaga otseselt seotud, on mul erialaseid tööülesandeid päris mitmeid, nii et erialane kõrgharidus on olnud siiski vajalik.</p><p><strong>Mida soovitad tulevasele Euroakadeemiasse sisseastujale?</strong></p><p>Olla avatud ja positiivne, usu iseendasse, sa saad hakkama!</p><p><strong>Kas sinu arvates suudab väike erakõrgkool pakutava hariduse kvaliteedi poolest konkureerida suurte riigiülikoolidega?</strong></p><p>Muidugi suudab! Eraülikool on minu pilgu läbi isegi parem, kuna on oma väiksuse tõttu palju paindlikum. Tihti omandatakse kõrgharidust pere ja töö kõrvalt ning siinkohal on õppetöö korralduse paindlikkus vägagi suureks abiks. Hariduse kvaliteet seejuures absoluutselt ei kannata, nõuded on kõigile kõrgkoolidele samad. Seega on väike olemine teinekord pigem eeliseks.</p><p><strong>Kas rakenduskõrgharidusel võib olla mõni eelis bakalaureusekraadi ees?</strong></p><p>Paberitel iseenesest vahet ei ole, kuid vahe tuleneb kogemustest. Minu arvates on rakenduskõrgharidusel eelis kindlasti olemas, kuna õppetöö käigus toimuvad praktilised ülesanded, kus õpitud teooriad kinnistuvad. Just praktiline kogemus ehk reaalne kokkupuude töökäiguga, erinevate seadmete ja olukordadega on see, mis minu jaoks rakenduskõrghariduse puhul oluliseks eeliseks on.</p><p>Praegu on Euroakadeemia ainus erakõrgkool Eestis, kus saab õppida kõiki erialasid kolmes keeles – eesti, vene ja inglise keeles. Euroakadeemia suund on selgelt rahvusvaheline, seal õpib üliõpilasi juba rohkem kui 20 riigist. Keskkonnakaitse teaduskond ootab uusi üliõpilasi <a href="http://euroakadeemia.ee/keskkonnakaitse-spetsialist/" target="_blank">rakenduskõrghariduse</a> ja <a href="http://euroakadeemia.ee/keskkonnakaitsemagister/" target="_blank">magistriõppe</a> õppekavade sisseastumisvestlustele 16. ja 23. augustil Tallinnas Tondi tn 55 ajaloolises Tondi kasarmute kompleksi ühes renoveeritud hoones. Registreerumine ja lisainfo <a href="http://euroakadeemia.ee/sisseastujale/" target="_blank">kodulehel</a>.</p>
								<div class="article__chunk"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79178506" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<!-- start slave -->
<div id="adoceandelfieengekoliubf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieengekoliubf',{myMaster:'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_15274" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15274,1)</script><div class="dwidget" id="dwidget_15276" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15276,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div class="dado-sl" id="adoceandelfieetpklmofstb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Noorte H__l.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieetpklmofstb', {myMaster: 'amkFCOPI7VH_cM8zrwODvlMp.rsq6TsIUapINRVLK63.q7' });
</script><div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:noortehaal,position:pos_000&mkw=noortehaal_koolijutud,noortehaal_79178506,noortehaal_article,article_79178506,channel_noortehaal,source_71265435&"></script></div>		<div id="delfi-adx-449151743-8434" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["noortehaal_koolijutud","noortehaal_79178506","noortehaal_article","article_79178506","channel_noortehaal","source_71265435"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-449151743-8434');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:noortehaal,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-449151743-4528" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["noortehaal_koolijutud","noortehaal_79178506","noortehaal_article","article_79178506","channel_noortehaal","source_71265435"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-449151743-4528');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:noortehaal,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-449151743-2071" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["noortehaal_koolijutud","noortehaal_79178506","noortehaal_article","article_79178506","channel_noortehaal","source_71265435"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-449151743-2071');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:noortehaal,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-449151743-2478" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["noortehaal_koolijutud","noortehaal_79178506","noortehaal_article","article_79178506","channel_noortehaal","source_71265435"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-449151743-2478');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:noortehaal,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="dwidget" id="dwidget_12237" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12237,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus2">
	<div class="rb_fl_content2">
		<div class="rb_fl_poster2">
			<a href="http://filmilaenutus.delfi.ee/#film/winter-s-bone"><img src="http://g4.nh.ee/wd/x/5843/r/128a0148a326675570be8d084e46fcc2.trim.206x305.jpeg" width="206" height="305" border="0"></a>
		</div>
		<div class="rb_fl_submit2"><a href="http://filmilaenutus.delfi.ee/#film/winter-s-bone">LAENUTAMA</a></div>
		<div class="rb_fl_all2"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
	<div class="rb_fl_logo2"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
</div>
<style>
#rb_filmilaenutus2 {
	width: 300px;
	height: 500px;
	padding-top: 24px;
	background-image: linear-gradient(#0372dd, #0372dd);
	background-blend-mode: overlay, normal;
}
.rb_fl_poster2 {
	margin: 0 auto 30px;
	width: 206px;
	height: 305px;
	box-shadow: 0px 5px 20px 0 rgba(0, 0, 0, 0.6);
}
.rb_fl_submit2 {
	width: 180px;
	height: 46px;
	border-radius: 23px;
	background-color: #ffc820;
	line-height: 46px;
	margin: 0 auto 13px;
}
.rb_fl_submit2:hover {
	background-color: #e5b41c;
}
.rb_fl_submit2 a {
	color: #222222;
	font-size: 16px;
	font-weight: bold;
}
.rb_fl_all2 {
	width: 115px;
	height: 12px;
	margin: 0 auto 23px;
}
.rb_fl_all2 a {
	font-size: 14px;
	color: #ffffff;
}
.rb_fl_all2 a:hover {
	color: #ffc820;
}
.rb_fl_logo2 {
	width: 220px;
	height: 23px;
	margin: 0 auto;
	background: transparent url(data:image/svg+xml;base64,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) center center no-repeat;
	background-size: contain;
}
.rb_fl_logo2 a {
	display: block;
	width: 100%;
	height: 100%;
}
</style>
<div class="dwidget" id="dwidget_15612" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15612,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79178506&url=%2Fnews%2Fkoolijutud%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1502700503"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1501490170"></script>
	</div>
</footer>
<img src="http://g1.nh.ee/s.gif" border="0" height="5" width="1">
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeqhhrkollik" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqhhrkollik',{myMaster:'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!-- start slave -->
<div id="adoceandelfieenemqisismz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenemqisismz',{myMaster:'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieellktcidlqz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieellktcidlqz',{myMaster:'PjHxBga9DOGnxVGhtUkxlcXCfT5lrgbxanQfjG_FWdD._7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/noortehaal', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/noortehaal" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'noortehaal.delfi.ee/a/79178506';
_sf_async_config.sections = 'noortehaal.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1502189660");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1502189660");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="videos-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.videos-ad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="videos-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.videos-ad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
