
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>VIDEO | Kelly ja Henry Sildaru avastasid uusi koolikaupu
							 - Noorte hääl
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/1jpg-83249969.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO | Kelly ja Henry Sildaru avastasid uusi koolikaupu">

	

<meta property="og:url" content="http://www.delfi.ee/a/83249921">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Noorte hääl" />
<meta property="og:description" content="Kui koolikott on suvel leidnud otstarvet matkamisel, siis vajab see ehk männiokastest puhastamist. Mis saab aga siis, kui vihikud on äärest ääreni täis kirjutatud, pliiatsid nürid ja teritaja kadunud? Eelmisest kooliaastast järele jäänud plastiliin on leidnud kasutust hoopis puuonnis, liimist sai limahullus ja pintslite asukohta ei ole enam võimalik kuidagi selgeks teha?">
<meta property="article:published_time" content="1533546542">

			<meta property="article:tag" content="kooli algus">
			<meta property="article:tag" content="koolikaubad">
			<meta property="article:tag" content="Rahva Raamat">
	

		
	<meta name="description" content="Kui koolikott on suvel leidnud otstarvet matkamisel, siis vajab see ehk männiokastest puhastamist. Mis saab aga siis, kui vihikud on äärest ääreni täis kirjutatud, pliiatsid nürid ja teritaja kadunud? Eelmisest kooliaastast järele jäänud plastiliin on leidnud kasutust hoopis puuonnis, liimist sai limahullus ja pintslite asukohta ei ole enam võimalik kuidagi selgeks teha? - DELFI" />

	<meta name="keywords" content="kooli algus, koolikaubad, Rahva Raamat">

<link rel="image_src" href="https://g4.nh.ee/images/pix/1jpg-83249969.jpg">
<link rel="canonical" href="http://noortehaal.delfi.ee/news/raamatugakooli/video-kelly-ja-henry-sildaru-avastasid-uusi-koolikaupu?id=83249921" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.noortehaal.delfi.ee/raamatugakooli/article.php?id=83249921">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83249921"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-08-06T12:09:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/raamatugakooli"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Noorte hääl"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Noorte hääl"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Noorte hääl, Rahva Raamatuga kooli" />
<link rel="Shortcut Icon" href="//g1.nh.ee/nh/ic/favicon.ico">
<meta name="application-name" content="Noorte hääl"/>
<meta name="msapplication-tooltip" content="Noorte hääl"/>
<meta name="msapplication-starturl" content="http://noortehaal.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=nh.scss,partners.css&amp;1533297735">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1533548469">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1532937741"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjgzMTM0Nzk3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDgwNjEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJub29ydGVoYWFsIn0sInNpZyI6ImU4NjdiOWU0ZDI1NzI1MjVjYmZmMGY5MzIyYTkwZmJhIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=25;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script src="//g1.nh.ee/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-noortehaal" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zaBFZmLQPVjHyLUesIalXsdS.Mg8uD.tp27NVy_LQuX.97');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],
			mkv: {"channel":"noortehaal"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 6.&nbsp;august</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">20&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="06.08.2017" class="header-search__input">
							<input type="hidden" name="tod" value="06.08.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/noortehaal.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=noorte-haal" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/news/ilujamood/" target="_top">Ilu ja Mood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kuulsused/" target="_top">Kuulsused</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajaviide/" target="_top">Ajaviide</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://ekspress.delfi.ee/z/ee_noored/" target="_top"><span style="color: #E6004D">Suvine noortekonkurss</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/elu/" target="_top">Minu elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://noortehaal.delfi.ee/news/koolijutud/" target="_top">Koolijutud</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/amor/" target="_top">Amor</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tudengiblogi/" target="_top">Tudengiblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/preemia/" target="_top">KKK</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://games.delfi.ee/" target="_top">Mängud</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<div class="row">
    <div class="col">
        <div id="nh-header">
            <div class="nh-header__slogan">Sul on maailmale midagi öelda? Tahad, et teised näeksid su lugusid, pilte või videoid? Saada kõik aadressile <a href="mailto:noortehaal@delfi.ee">noortehaal@delfi.ee</a> või saada läbi veebi!<br>Toimetaja vaatab saadetud materjalid läbi ja silmapaistvamad ilmuvad Noorte hääles.</div>
            <a href="http://noortehaal.delfi.ee/lisa/" class="nh-header__button"></a>
        </div>
    </div>
</div>
<style>
#nh-header {
    position: relative;
    width: 1000px;
    height: 111px;
    padding-top: 22px;
    padding-left: 164px;
    padding-right: 140px;
    background: #fff url("//g2.nh.ee/nh/img/yleskutse_plokk.png") 0 0 no-repeat;
}
.nh-header__slogan {
    font-size: 18px;
    color: #FFF;
}
.nh-header__slogan a {
    font-weight: 700;
    color:#01beff;
}
.nh-header__button {
    position: absolute;
    top:50%;
    right: 18px;
    width: 57px;
    height: 57px;
    margin-top: -27px;
    background: transparent url("//g2.nh.ee/nh/img/yleskutse_button.png") 0 0 no-repeat;
}
</style>
	

	




	
	

		
<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://noortehaal.delfi.ee/news/raamatugakooli/video-kelly-ja-henry-sildaru-avastasid-uusi-koolikaupu?id=83249921&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-08-06T12:09:02+0300" />
<meta itemprop="dateModified" content="2018-08-06T13:25:44+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83249921&url=%2Fnews%2Fraamatugakooli%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">06.08.2018, 12:09</div><h1 itemprop="headline" class="article__title" data-parents="Rahva Raamatuga kooli">VIDEO | Kelly ja Henry Sildaru avastasid uusi koolikaupu</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F83249921%26t%3DVIDEO+%7C+Kelly+ja+Henry+Sildaru+avastasid+uusi+koolikaupu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kelly+ja+Henry+Sildaru+avastasid+uusi+koolikaupu%20-%20http%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F83249921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83249921&url=%2Fnews%2Fraamatugakooli%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83249921" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83249921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			
	






	<div class="article-lead-video-dvideo dvideo-container-S5puTdFW" data-provider="dvideo" data-id="S5puTdFW">
	<script type="text/javascript" src="//g3.nh.ee/vfe/loader.php#id=S5puTdFW&smartstart=1&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.S5puTdFW-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.S5puTdFW-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.S5puTdFW-dvideo', function(event, player, api) {
		var articleId = '83249921';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Kui koolikott on suvel leidnud otstarvet matkamisel, siis vajab see ehk männiokastest puhastamist. Mis saab aga siis, kui vihikud on äärest ääreni täis kirjutatud, pliiatsid nürid ja teritaja kadunud? Eelmisest kooliaastast järele jäänud plastiliin on leidnud kasutust hoopis puuonnis, liimist sai limahullus ja pintslite asukohta ei ole enam võimalik kuidagi selgeks teha?
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1159029380-9528" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1159029380-9528","mid":435609,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-708093219-9010" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-9010","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Siis ei jäägi üle muud, kui värskendada kooliks vajalike vahendite ridasid, et täies varustuses ja isikupäraselt taas kooliteed alustada. Rahva Raamatu kauplustes ja e-poes on kõik kooliks vajalik olemas. Vali vaid mugavam ostmisviis ja meelepärased tooted.</p><p>Sobiva koolikoti sisu saad kokku panna <a href="https://www.rahvaraamat.ee/t/kooli/et" target="_blank">siin</a>!</p><p>Kui tahad kõike oma käega katsuda ja sõpradega koos valida, siis tule tee tiir <a href="https://www.rahvaraamat.ee/t/kooli/et" target="_blank">Rahva Raamatus</a>.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://noortehaal.delfi.ee/news/raamatugakooli/video-kelly-ja-henry-sildaru-avastasid-uusi-koolikaupu?id=83249921" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F83249921&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO | Kelly ja Henry Sildaru avastasid uusi koolikaupu" data-url="http://noortehaal.delfi.ee/a/83249921" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://noortehaal.delfi.ee/news/raamatugakooli/video-kelly-ja-henry-sildaru-avastasid-uusi-koolikaupu?id=83249921" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://noortehaal.delfi.ee" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file78034412_noorte-source.png" alt="Noorte hääl" border="0" width="139" height="22">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83249921" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kooli-algus">kooli algus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/koolikaubad">koolikaubad</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/rahva-raamat">Rahva Raamat</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-246316643-2434" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-246316643-2434","mid":435609,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/ajaviide/noor-tervisekassast-raha-loobitakse-tuulde-pole-vahet-millisest-kassast-eluks-vajalik-summa-pangakontole-laekub?id=83261427">Noor Tervisekassast: raha loobitakse tuulde. Pole vahet, millisest kassast eluks vajalik summa pangakontole laekub</a></h1>
						<div class="article__date">06.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/ajaviide/noor-tervisekassast-raha-loobitakse-tuulde-pole-vahet-millisest-kassast-eluks-vajalik-summa-pangakontole-laekub?id=83261427" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Uzlw0mvtWOY/haigekassa-tanel-ross-79566858.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/ajaviide/noor-tervisekassast-raha-loobitakse-tuulde-pole-vahet-millisest-kassast-eluks-vajalik-summa-pangakontole-laekub?id=83261427" class="headline__lead">Mida annab meile Haigekassa Tervisekassaks muutmine? Ma mõtlen, meile, kui tavalistele inimestele? Ausalt öeldes mitte midagi! Inimesed sellest tervemaks ei saa. Ei juhtu vähem õnnetusi, ei panda vähem vähidiagnoose ja pole vähem "mitte kulutõhusaid" elusid, mis riigi seisukohalt võiks lihtsalt vaikselt hääbuda.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/ajaviide/noor-tervisekassast-raha-loobitakse-tuulde-pole-vahet-millisest-kassast-eluks-vajalik-summa-pangakontole-laekub?id=83261427" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNoor+Tervisekassast%3A+raha+loobitakse+tuulde.+Pole+vahet%2C+millisest+kassast+eluks+vajalik+summa+pangakontole+laekub%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83261427" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83261427%26t%3DNoor+Tervisekassast%3A+raha+loobitakse+tuulde.+Pole+vahet%2C+millisest+kassast+eluks+vajalik+summa+pangakontole+laekub" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83261427&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/ajaviide/see-pole-enam-nohikute-parusmaa-teemad-mis-tundusid-nohiklikud-eelmisel-sajandil-aga-nuud-on-normaalsus?id=83261291">See pole enam nohikute pärusmaa! Teemad, mis tundusid nohiklikud eelmisel sajandil, aga nüüd on normaalsus</a></h1>
						<div class="article__date">06.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/ajaviide/see-pole-enam-nohikute-parusmaa-teemad-mis-tundusid-nohiklikud-eelmisel-sajandil-aga-nuud-on-normaalsus?id=83261291" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/QS8SENpYVNM/673dd5b6749e211a39-83261307.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/ajaviide/see-pole-enam-nohikute-parusmaa-teemad-mis-tundusid-nohiklikud-eelmisel-sajandil-aga-nuud-on-normaalsus?id=83261291" class="headline__lead">On asju, mille kohta kujunes eelmise sajandi lõpus ja isegi 2000ndatel inimestel välja arvamus, et neid asju teevad vaid nohikud. See aeg on läbi. Nüüd on need normaalsus. Või isegi lausa äärmiselt trendikad.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/ajaviide/see-pole-enam-nohikute-parusmaa-teemad-mis-tundusid-nohiklikud-eelmisel-sajandil-aga-nuud-on-normaalsus?id=83261291" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSee+pole+enam+nohikute+p%C3%A4rusmaa%21+Teemad%2C+mis+tundusid+nohiklikud+eelmisel+sajandil%2C+aga+n%C3%BC%C3%BCd+on+normaalsus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83261291" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83261291%26t%3DSee+pole+enam+nohikute+p%C3%A4rusmaa%21+Teemad%2C+mis+tundusid+nohiklikud+eelmisel+sajandil%2C+aga+n%C3%BC%C3%BCd+on+normaalsus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83261291&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-3762" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-3762","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/elu/nende-asjade-tegemine-muudab-su-rumalamaks-voiksid-nendest-tegevustest-loobuda-juba-tana?id=83261165">Nende asjade tegemine muudab su rumalamaks. Võiksid nendest tegevustest loobuda juba täna</a></h1>
						<div class="article__date">06.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/elu/nende-asjade-tegemine-muudab-su-rumalamaks-voiksid-nendest-tegevustest-loobuda-juba-tana?id=83261165" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/0qRtJroDdwQ/4cf955b674514a663f-83261201.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/elu/nende-asjade-tegemine-muudab-su-rumalamaks-voiksid-nendest-tegevustest-loobuda-juba-tana?id=83261165" class="headline__lead">Elus on tegevusi, mis ei mõju meile hästi. Pealtnäha on need süütud. Pikas perspektiivis ei anna need aga midagi juurde. Vastupidiselt võtavad lausa ära.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/elu/nende-asjade-tegemine-muudab-su-rumalamaks-voiksid-nendest-tegevustest-loobuda-juba-tana?id=83261165" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNende+asjade+tegemine+muudab+su+rumalamaks.+V%C3%B5iksid+nendest+tegevustest+loobuda+juba+t%C3%A4na%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83261165" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83261165%26t%3DNende+asjade+tegemine+muudab+su+rumalamaks.+V%C3%B5iksid+nendest+tegevustest+loobuda+juba+t%C3%A4na" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83261165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/mottekoda-nagu-vaike-konverents-merekaldal?id=83057457">Mõttekoda — nagu väike konverents merekaldal</a></h1>
					</div>
		<a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/mottekoda-nagu-vaike-konverents-merekaldal?id=83057457" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/DMWcNEdF05c/82f305b4da9b057abe-83065661.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/mottekoda-nagu-vaike-konverents-merekaldal?id=83057457" class="headline__lead">Kuressaare Merepäevade selleaastases mõttekojas tegeletakse mereliste ettekannete ja aruteludega ning festivali teemaga Tuul. Kõneletakse Saaremaa meretuulepargist, tuulikute taastamisest ja mereturismist. Tuntumad kõnelejad on Mart Jüssi ja Tarmo Soomere. Lisaks ka suhetest tuulepöörises Margus Vaheri ja Kati Tootsiga. Huvitava nurga alt läheneb aga tuulele M-Spordi ilmaennustaja Jüri Kamenik. Lisaks saab oma teadmisi proovile panna mälumängus Meremälu.Moderaator Silver Saluri.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/mottekoda-nagu-vaike-konverents-merekaldal?id=83057457" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM%C3%B5ttekoda+%E2%80%94+nagu+v%C3%A4ike+konverents+merekaldal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83057457" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83057457%26t%3DM%C3%B5ttekoda+%E2%80%94+nagu+v%C3%A4ike+konverents+merekaldal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83057457&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549665%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lasteaiaõpetaja" label="Lasteaiaõpetaja"><div class="job"><abbr title="Lasteaiaõpetaja">Lasteaiaõpetaja</abbr></br><span>1050.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549658%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja (täis- ja osaline koormus) avatavasse cropp kauplusesse kristiine keskuses" label="Klienditeenindaja (täis- ja osaline koormus) avatavasse cropp kauplusesse kristiine keskuses"><div class="job"><abbr title="Klienditeenindaja (täi&#8230;">Klienditeenindaja (täi&#8230;</abbr></br><span>4.79 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549651%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Maaler" label="Maaler"><div class="job"><abbr title="Maaler">Maaler</abbr></br><span>17.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549634%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja" label="Puhastusteenindaja"><div class="job"><abbr title="Puhastusteenindaja">Puhastusteenindaja</abbr></br><span>960.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549639%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vanem-klienditeenindaja (osaline- või täiskoormus) reserved kauplusesse viru keskuses" label="Vanem-klienditeenindaja (osaline- või täiskoormus) reserved kauplusesse viru keskuses"><div class="job"><abbr title="Vanem-klienditeenindaj&#8230;">Vanem-klienditeenindaj&#8230;</abbr></br><span>5.60 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549638%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja/ работa по уборкe (öine vahetus)" label="Puhastusteenindaja/ работa по уборкe (öine vahetus)"><div class="job"><abbr title="Puhastusteenindaja/ ра&#8230;">Puhastusteenindaja/ ра&#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549610%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja" label="Tegevusjuhendaja"><div class="job"><abbr title="Tegevusjuhendaja">Tegevusjuhendaja</abbr></br><span>950.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549604%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lõnga poolimismasina operaator" label="Lõnga poolimismasina operaator"><div class="job"><abbr title="Lõnga poolimismasina o&#8230;">Lõnga poolimismasina o&#8230;</abbr></br><span>7.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F549592%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja jõelähtme vallas liivamäe külas (maardu lähistel)" label="Puhastusteenindaja jõelähtme vallas liivamäe külas (maardu lähistel)"><div class="job"><abbr title="Puhastusteenindaja jõe&#8230;">Puhastusteenindaja jõe&#8230;</abbr></br><span>500.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-1369" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-1369","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/kuulsused/ei-tunneks-aragi-vaata-kuidas-on-aastate-jooksul-muutunud-su-lemmikud-hollywoodi-tahed?id=83261431">Ei tunneks äragi! Vaata, kuidas on aastate jooksul muutunud su lemmikud Hollywoodi-tähed</a></h1>
						<div class="article__date">06.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/kuulsused/ei-tunneks-aragi-vaata-kuidas-on-aastate-jooksul-muutunud-su-lemmikud-hollywoodi-tahed?id=83261431" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/aOaoGCzz2w8/1fb075b674eaf7762a-83261467.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/kuulsused/ei-tunneks-aragi-vaata-kuidas-on-aastate-jooksul-muutunud-su-lemmikud-hollywoodi-tahed?id=83261431" class="headline__lead">Videos on näha erinevad enne-pärast fotosid Hollywoodi-staaridest. Mõned lapsstaarid on ajaga üles kasvanud. Mõned teised on aastate jooksul aga lihtsalt soliidsemaks muutunud. Igatahes on videot põnev vaadata, sest vahel oleme harjunud nägema oma lemmikuid filmitähti iginoortena linateostes, mis vändati valmis paarkümmend aastat tagasi.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/kuulsused/ei-tunneks-aragi-vaata-kuidas-on-aastate-jooksul-muutunud-su-lemmikud-hollywoodi-tahed?id=83261431" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEi+tunneks+%C3%A4ragi%21+Vaata%2C+kuidas+on+aastate+jooksul+muutunud+su+lemmikud+Hollywoodi-t%C3%A4hed%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83261431" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83261431%26t%3DEi+tunneks+%C3%A4ragi%21+Vaata%2C+kuidas+on+aastate+jooksul+muutunud+su+lemmikud+Hollywoodi-t%C3%A4hed" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83261431&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/videod/naljavideo-mida-need-tuubid-ometigi-motlesid-kuu-alles-algas-aga-juba-nii-rangad-apardused?id=83261891">NALJAVIDEO | Mida need tüübid ometigi mõtlesid? Kuu alles algas, aga juba nii rängad äpardused</a></h1>
						<div class="article__date">06.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/videod/naljavideo-mida-need-tuubid-ometigi-motlesid-kuu-alles-algas-aga-juba-nii-rangad-apardused?id=83261891" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/cdlW3JzWq5E/caf405b675f6be8d63-83261945.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/videod/naljavideo-mida-need-tuubid-ometigi-motlesid-kuu-alles-algas-aga-juba-nii-rangad-apardused?id=83261891" class="headline__lead">Vana hea FailArmy on taaskord kokku pannud video erinevatest läbikukkumistest ja apsakatest üle maailma. Loomulikult on osad täiesti juhuslikud õnnetused. Samas on ka neid ebaõnnestumisi, mille on inimesed ise oma õuele kutsunud.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/videod/naljavideo-mida-need-tuubid-ometigi-motlesid-kuu-alles-algas-aga-juba-nii-rangad-apardused?id=83261891" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNALJAVIDEO+%7C+Mida+need+t%C3%BC%C3%BCbid+ometigi+m%C3%B5tlesid%3F+Kuu+alles+algas%2C+aga+juba+nii+r%C3%A4ngad+%C3%A4pardused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83261891" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83261891%26t%3DNALJAVIDEO+%7C+Mida+need+t%C3%BC%C3%BCbid+ometigi+m%C3%B5tlesid%3F+Kuu+alles+algas%2C+aga+juba+nii+r%C3%A4ngad+%C3%A4pardused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83261891&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/757c0a6b92a02930932c99f10d5a6cb5.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0202dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100016</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/73a5f685927a35679563a596b9610834.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-dw00100065%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100065</span>
			<div class="kellad_wrap">
								<span class="kellad_price">109,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/f5147a752a91fb4339c76161efd9c24e.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-navigator-pl-14799js04%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police NAVIGATOR PL.14799JS/04</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 152,15 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/08413b337b553176eae597c6e3eaba58.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-dakar-pl-14003js02a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police DAKAR PL.14003JS/02A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">129,- &euro;</span>
								<span class="kellad_price"> <br> 103,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aee9972e01b4ab40118e7379787e4424.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-red-fred-okinawa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Red Fred Okinawa</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6fc0852113c974631c12eabd13467f37.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-okinawa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Okinawa</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-6861" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-6861","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/kuulsused/kristel-kruustuk-minu-tuleviku-eesti-on-koht-kus-igal-noorel-on-voimalik-saavutada-edu?id=83246755">Kristel Kruustük: minu tuleviku Eesti on koht, kus igal noorel on võimalik saavutada edu</a></h1>
						<div class="article__date">03.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/kuulsused/kristel-kruustuk-minu-tuleviku-eesti-on-koht-kus-igal-noorel-on-voimalik-saavutada-edu?id=83246755" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/u5NwXjksnKY/eae845b642c1f4ec92-83246919.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/kuulsused/kristel-kruustuk-minu-tuleviku-eesti-on-koht-kus-igal-noorel-on-voimalik-saavutada-edu?id=83246755" class="headline__lead">Mobiiliäppe testiva ettevõtte Testlio kaasasutaja Kristel Kruustük on juba 23. eluaastast tegelenud ettevõtte juhtimisega. Julgus käib tema hinnangul käsikäes positiivse mõtlemisega: isegi kui asjad ei lähe plaanipäraselt, ei tasu pead norgu lasta ja alla anda.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/kuulsused/kristel-kruustuk-minu-tuleviku-eesti-on-koht-kus-igal-noorel-on-voimalik-saavutada-edu?id=83246755" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKristel+Kruust%C3%BCk%3A+minu+tuleviku+Eesti+on+koht%2C+kus+igal+noorel+on+v%C3%B5imalik+saavutada+edu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83246755" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83246755%26t%3DKristel+Kruust%C3%BCk%3A+minu+tuleviku+Eesti+on+koht%2C+kus+igal+noorel+on+v%C3%B5imalik+saavutada+edu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83246755&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/lugu-untsu-lainud-moosipartiist-millest-sundis-pere-lemmik?id=83023147">Lugu untsu läinud moosipartiist, millest sündis pere lemmik</a></h1>
					</div>
		<a href="http://omamaitse.delfi.ee/moodnemoosisahver/lugu-untsu-lainud-moosipartiist-millest-sundis-pere-lemmik?id=83023147" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/-p1DM75CCnk/af2cb5b472688ad715-83023343.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://omamaitse.delfi.ee/moodnemoosisahver/lugu-untsu-lainud-moosipartiist-millest-sundis-pere-lemmik?id=83023147" class="headline__lead">Anneli Anijärve moosilugu sai alguse mitte kirest moosi, vaid marjalkäimise vastu. Anneli mainib, et tegelikult on see „kole“ haigus terve ta pere nakatanud. Juba tema isa oli vinge marjuline, kellega ta pisikese tüdrukutirtsuna ikka metsa kaasa sibas.</a>
		<div class="headline__bottom-links">
			<a href="http://omamaitse.delfi.ee/moodnemoosisahver/lugu-untsu-lainud-moosipartiist-millest-sundis-pere-lemmik?id=83023147" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugu+untsu+l%C3%A4inud+moosipartiist%2C+millest+s%C3%BCndis+pere+lemmik%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83023147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83023147%26t%3DLugu+untsu+l%C3%A4inud+moosipartiist%2C+millest+s%C3%BCndis+pere+lemmik" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83023147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-6040" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-6040","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/elu/koolijuht-hendrik-agur-nutiseadmete-keelamine-prantsusmaa-koolides-pole-tark-otsus-see-on-luhinagelik?id=83246103">Koolijuht Hendrik Agur: nutiseadmete keelamine Prantsusmaa koolides pole tark otsus, see on lühinägelik</a></h1>
						<div class="article__date">03.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/elu/koolijuht-hendrik-agur-nutiseadmete-keelamine-prantsusmaa-koolides-pole-tark-otsus-see-on-luhinagelik?id=83246103" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/wdKfvad5GlI/hendrik-agur-83246429.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/elu/koolijuht-hendrik-agur-nutiseadmete-keelamine-prantsusmaa-koolides-pole-tark-otsus-see-on-luhinagelik?id=83246103" class="headline__lead">Esmaspäeval otsustas Prantsusmaa parlament, et koolilapsed peavad alates septembrist oma nutitelefonid väljalülitatuna koju jätma. Nutiseadmete keeld kehtib kuni 14-15-aastastele õppuritele. Gustav Adolfi gümnaasiumi direktor Hendrik Agur arvab aga, et taoline seadus pole sugugi hea.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/elu/koolijuht-hendrik-agur-nutiseadmete-keelamine-prantsusmaa-koolides-pole-tark-otsus-see-on-luhinagelik?id=83246103" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKoolijuht+Hendrik+Agur%3A+nutiseadmete+keelamine+Prantsusmaa+koolides+pole+tark+otsus%2C+see+on+l%C3%BChin%C3%A4gelik%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83246103" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83246103%26t%3DKoolijuht+Hendrik+Agur%3A+nutiseadmete+keelamine+Prantsusmaa+koolides+pole+tark+otsus%2C+see+on+l%C3%BChin%C3%A4gelik" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83246103&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/ajaviide/kuidas-see-voimalik-on-teismeline-elas-ule-oovastava-liiklusonnetuse-soiduki-kiirus-oli-meeletu?id=83218725">Kuidas see võimalik on? Teismeline elas üle õõvastava liiklusõnnetuse. Sõiduki kiirus oli meeletu</a></h1>
						<div class="article__date">01.08.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/ajaviide/kuidas-see-voimalik-on-teismeline-elas-ule-oovastava-liiklusonnetuse-soiduki-kiirus-oli-meeletu?id=83218725" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/zKik-7txNUk/0532c5b60b1d03d2c3-83218759.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/ajaviide/kuidas-see-voimalik-on-teismeline-elas-ule-oovastava-liiklusonnetuse-soiduki-kiirus-oli-meeletu?id=83218725" class="headline__lead">Teismeline kihutas autoga kiirteelt välja, sõites kiirusel 168 kilomeetrit tunnis. Auto purustas teetõkke ja kukkus all olevale teele. Dramaatilise autoõnnetuse salvestas kohalik videokaamera.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/ajaviide/kuidas-see-voimalik-on-teismeline-elas-ule-oovastava-liiklusonnetuse-soiduki-kiirus-oli-meeletu?id=83218725" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+see+v%C3%B5imalik+on%3F+Teismeline+elas+%C3%BCle+%C3%B5%C3%B5vastava+liiklus%C3%B5nnetuse.+S%C3%B5iduki+kiirus+oli+meeletu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83218725" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83218725%26t%3DKuidas+see+v%C3%B5imalik+on%3F+Teismeline+elas+%C3%BCle+%C3%B5%C3%B5vastava+liiklus%C3%B5nnetuse.+S%C3%B5iduki+kiirus+oli+meeletu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83218725&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117854__hooldaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a2e6fed9f68a12015c09b852454ab571.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117854__hooldaja%3Futm_medium%3Dhot" class="ej-pos">Hooldaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117854__hooldaja%3Futm_medium%3Dhot" class="ej-comp">FRESENIUS MEDICAL CARE ESTONIA OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117854__hooldaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/d22c98158537a2a887bed7f2dcbd2b37.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-pos">Juhatuse liige</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-comp">EESTI KONTSERT</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117862__kommunikatsioonispetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/e9ac91528f965b93960e326c87caa664.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117862__kommunikatsioonispetsialist%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonispetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117862__kommunikatsioonispetsialist%3Futm_medium%3Dhot" class="ej-comp">TALLINK GRUPP AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117862__kommunikatsioonispetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 06.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117858__arendusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/76a96d5240558e13ffd10569ef09823d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117858__arendusjuht%3Futm_medium%3Dhot" class="ej-pos">Arendusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117858__arendusjuht%3Futm_medium%3Dhot" class="ej-comp">ELERING AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117858__arendusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 12.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117859__myygiyksuse-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/e4e6b347534366d00faa0f2a09ccae1e.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117859__myygiyksuse-juht%3Futm_medium%3Dhot" class="ej-pos">Müügiüksuse juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117859__myygiyksuse-juht%3Futm_medium%3Dhot" class="ej-comp">COMPENSA VIENNA INSURANCE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117859__myygiyksuse-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 12.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/f36862b04b12fa151f4844649b3b383e.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-pos">Tegevjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-comp">EESTI KOOSTÖÖ KOGU SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-8125" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-8125","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/elu/blogija-ma-pole-neli-aastat-piimatooteid-soonud-ja-markasin-oma-keha-juures-uskumatuid-muutuseid?id=83204877">Blogija: ma pole neli aastat piimatooteid söönud ja märkasin oma keha juures uskumatuid muutuseid</a></h1>
						<div class="article__date">31.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/elu/blogija-ma-pole-neli-aastat-piimatooteid-soonud-ja-markasin-oma-keha-juures-uskumatuid-muutuseid?id=83204877" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/20TbZ6U0C3Q/801a55b5f4c3a2169b-83205105.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/elu/blogija-ma-pole-neli-aastat-piimatooteid-soonud-ja-markasin-oma-keha-juures-uskumatuid-muutuseid?id=83204877" class="headline__lead">Piimatooted oli minu jaoks normaalsus. See kuulus elu juurde. Ma ei osanud mõelda, milline oleks elu piimatoodeteta. Ühel hetkel otsustasin aga proovida, mis siis saab. Kokkuvõttes muutus mu elu paremaks. Panin kirja punktide kaupa, kuidas see muutis mu elu.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/elu/blogija-ma-pole-neli-aastat-piimatooteid-soonud-ja-markasin-oma-keha-juures-uskumatuid-muutuseid?id=83204877" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBlogija%3A+ma+pole+neli+aastat+piimatooteid+s%C3%B6%C3%B6nud+ja+m%C3%A4rkasin+oma+keha+juures+uskumatuid+muutuseid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83204877" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83204877%26t%3DBlogija%3A+ma+pole+neli+aastat+piimatooteid+s%C3%B6%C3%B6nud+ja+m%C3%A4rkasin+oma+keha+juures+uskumatuid+muutuseid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83204877&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/raamatugakooli/kui-palju-raamatuid-saab-osta-1000-euro-eest?id=83250015">Kui palju raamatuid saab osta 1000 euro eest?</a></h1>
					</div>
		<a href="http://noortehaal.delfi.ee/news/raamatugakooli/kui-palju-raamatuid-saab-osta-1000-euro-eest?id=83250015" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/-R135ji-zzg/6e8ad5b645b0e79937-83250161.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/raamatugakooli/kui-palju-raamatuid-saab-osta-1000-euro-eest?id=83250015" class="headline__lead">See võib tunduda uskumatu olukorrana, kuid oletame, et astud ühel päeval raamatupoodi plaaniga kulutada sealsamas ja kohemaid 1000 eurot.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/raamatugakooli/kui-palju-raamatuid-saab-osta-1000-euro-eest?id=83250015" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+palju+raamatuid+saab+osta+1000+euro+eest%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83250015" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83250015%26t%3DKui+palju+raamatuid+saab+osta+1000+euro+eest%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83250015&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="5697"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1363536?utm_campaign=delfi_date_check&utm_source=delfi_website&utm_medium=right_banner_ee" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/da56cc2abd7c2fbf759dd0d6df2020a7.trim.105x130.jpeg" alt="Gustav" /><br />Gustav, 24</a></li>
	<li><a href="https://www.flirtic.ee/1392073?utm_campaign=delfi_date_check&utm_source=delfi_website&utm_medium=right_banner_ee" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/fce8e5da1aa7de64fd7ac2a3b4ee7e72.trim.105x130.jpeg" alt="Gosha" /><br />Gosha, 30</a></li>
	<li><a href="https://www.flirtic.ee/1423758?utm_campaign=delfi_date_check&utm_source=delfi_website&utm_medium=right_banner_ee" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/f43abc34f9ceea7ec7e9452d05ae7370.trim.105x130.jpeg" alt="Anna-Kaisa" /><br />Anna-Kaisa, 17</a></li>
	<li><a href="https://www.flirtic.ee/1353981?utm_campaign=delfi_date_check&utm_source=delfi_website&utm_medium=right_banner_ee" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/b687fbc0b8919e973717511386529a8f.trim.105x130.jpeg" alt="Lenna" /><br />Lenna, 24</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180806134501" width="1" height="1">	<a target="_blank" href="5697" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="5697"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-5808" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-5808","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/elu/lugeja-ma-ei-jaga-sotsiaalmeedias-oma-trennifotosid-ja-mul-on-selleks-uks-vaga-hea-pohjus?id=83204239">Lugeja: ma ei jaga sotsiaalmeedias oma trennifotosid ja mul on selleks üks väga hea põhjus</a></h1>
						<div class="article__date">31.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/elu/lugeja-ma-ei-jaga-sotsiaalmeedias-oma-trennifotosid-ja-mul-on-selleks-uks-vaga-hea-pohjus?id=83204239" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/GL3Oy2TbngE/19a015b5f40913e270-83204447.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/elu/lugeja-ma-ei-jaga-sotsiaalmeedias-oma-trennifotosid-ja-mul-on-selleks-uks-vaga-hea-pohjus?id=83204239" class="headline__lead">Ma ei tee maha inimesi, kes postitavad sotsiaalmeediasse oma trennifotosid. Teate küll, fotosid trennisaalist ja treenitud kõhulihastest, suurtest saavutustest. Mõnedele on see tähtis. See aitab neil jõuda oma eesmärkideni. Mida rohkem koguneb südameid ja pöidlaid, seda rohkem tõuseb motivatsioon. See on justkui nende eduvõti.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/elu/lugeja-ma-ei-jaga-sotsiaalmeedias-oma-trennifotosid-ja-mul-on-selleks-uks-vaga-hea-pohjus?id=83204239" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugeja%3A+ma+ei+jaga+sotsiaalmeedias+oma+trennifotosid+ja+mul+on+selleks+%C3%BCks+v%C3%A4ga+hea+p%C3%B5hjus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83204239" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83204239%26t%3DLugeja%3A+ma+ei+jaga+sotsiaalmeedias+oma+trennifotosid+ja+mul+on+selleks+%C3%BCks+v%C3%A4ga+hea+p%C3%B5hjus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83204239&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-246316643-6396" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-246316643-6396","mid":435609,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-8684" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-8684","mid":451075,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83249921&url=%2Fnews%2Fraamatugakooli%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1532424517"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<img src="//g1.nh.ee/s.gif" border="0" height="5" width="1">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/noortehaal'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/noortehaal" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'noortehaal.delfi.ee/a/83249921';
_sf_async_config.sections = 'noortehaal.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"noortehaal","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2843273711-8571" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2843273711-8571","mid":488430,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"}});
		})();
					</script>
						<div id="delfi-adx-2152779306-6765" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1532937741";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2152779306-6765","mid":540821,"mkw":["noortehaal_raamatugakooli","noortehaal_83249921","noortehaal_article","article_83249921","channel_noortehaal","source_32640125","tag-kooli-algus","tag-koolikaubad","tag-rahva-raamat"],"mkv":{"channel":"noortehaal"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
