
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Tallinna Ülikooli popimatel erialadel on konkurss üle 12 inimese ühele kohale
							 - Noorte hääl
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/b28c75b3b452490eda-82923015.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Tallinna Ülikooli popimatel erialadel on konkurss üle 12 inimese ühele kohale">

	

<meta property="og:url" content="http://www.delfi.ee/a/82922847">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Noorte hääl" />
<meta property="og:description" content="4. juulil lõpeb Tallinna Ülikoolis sisseastumisavalduste vastuvõtt. Sel õppeaastal avatakse 39 bakalaureuseõppe, kuus rakenduskõrghariduse ja 60 magistriõppe eriala.">
<meta property="article:published_time" content="1530612739">



		
	<meta name="description" content="4. juulil lõpeb Tallinna Ülikoolis sisseastumisavalduste vastuvõtt. Sel õppeaastal avatakse 39 bakalaureuseõppe, kuus rakenduskõrghariduse ja 60 magistriõppe eriala. - DELFI" />


<link rel="image_src" href="https://g2.nh.ee/images/pix/b28c75b3b452490eda-82923015.jpg">
<link rel="canonical" href="http://noortehaal.delfi.ee/news/tarkeluviis/tallinna-ulikooli-popimatel-erialadel-on-konkurss-ule-12-inimese-uhele-kohale?id=82922847" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.noortehaal.delfi.ee/tarkeluviis/article.php?id=82922847">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82922847"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-03T13:12:19+0300"/>
<meta name="cXenseParse:recs:category" content="news/tarkeluviis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Noorte hääl"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Noorte hääl"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Noorte hääl, Tark eluviis" />
<link rel="Shortcut Icon" href="//g1.nh.ee/nh/ic/favicon.ico">
<meta name="application-name" content="Noorte hääl"/>
<meta name="msapplication-tooltip" content="Noorte hääl"/>
<meta name="msapplication-starturl" content="http://noortehaal.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=nh.scss,partners.css&amp;1530274249">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1529066617">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc4MTA1NzU0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDcwMzEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJub29ydGVoYWFsIn0sInNpZyI6IjgwYzAyZjY4OGY1MjcwNjg2NTQ2MjExZjY5N2IxZTJlIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=25;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script src="//g1.nh.ee/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-noortehaal" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zaBFZmLQPVjHyLUesIalXsdS.Mg8uD.tp27NVy_LQuX.97');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],
			mkv: {"channel":"noortehaal"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 3.&nbsp;juuli</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="03.07.2017" class="header-search__input">
							<input type="hidden" name="tod" value="03.07.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/noortehaal.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=noorte-haal" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/news/ilujamood/" target="_top">Ilu ja Mood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kuulsused/" target="_top">Kuulsused</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajaviide/" target="_top">Ajaviide</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/elu/" target="_top">Minu elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://noortehaal.delfi.ee/news/koolijutud/" target="_top">Koolijutud</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/amor/" target="_top">Amor</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tudengiblogi/" target="_top">Tudengiblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/foorum/" target="_top">Foorum</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/preemia/" target="_top">KKK</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://games.delfi.ee/" target="_top">Mängud</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<div class="row">
    <div class="col">
        <div id="nh-header">
            <div class="nh-header__slogan">Sul on maailmale midagi öelda? Tahad, et teised näeksid su lugusid, pilte või videoid? Saada kõik aadressile <a href="mailto:noortehaal@delfi.ee">noortehaal@delfi.ee</a> või saada läbi veebi!<br>Toimetaja vaatab saadetud materjalid läbi ja silmapaistvamad ilmuvad Noorte hääles.</div>
            <a href="http://noortehaal.delfi.ee/lisa/" class="nh-header__button"></a>
        </div>
    </div>
</div>
<style>
#nh-header {
    position: relative;
    width: 1000px;
    height: 111px;
    padding-top: 22px;
    padding-left: 164px;
    padding-right: 140px;
    background: #fff url("//g2.nh.ee/nh/img/yleskutse_plokk.png") 0 0 no-repeat;
}
.nh-header__slogan {
    font-size: 18px;
    color: #FFF;
}
.nh-header__slogan a {
    font-weight: 700;
    color:#01beff;
}
.nh-header__button {
    position: absolute;
    top:50%;
    right: 18px;
    width: 57px;
    height: 57px;
    margin-top: -27px;
    background: transparent url("//g2.nh.ee/nh/img/yleskutse_button.png") 0 0 no-repeat;
}
</style>


	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://noortehaal.delfi.ee/news/tarkeluviis/tallinna-ulikooli-popimatel-erialadel-on-konkurss-ule-12-inimese-uhele-kohale?id=82922847&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-07-03T13:12:19+0300" />
<meta itemprop="dateModified" content="2018-07-03T13:15:08+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82922847&url=%2Fnews%2Ftarkeluviis%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">03.07.2018, 13:12</div><h1 itemprop="headline" class="article__title" data-parents="Tark eluviis">Tallinna Ülikooli popimatel erialadel on konkurss üle 12 inimese ühele kohale</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F82922847%26t%3DTallinna+%C3%9Clikooli+popimatel+erialadel+on+konkurss+%C3%BCle+12+inimese+%C3%BChele+kohale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+%C3%9Clikooli+popimatel+erialadel+on+konkurss+%C3%BCle+12+inimese+%C3%BChele+kohale%20-%20http%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F82922847" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82922847&url=%2Fnews%2Ftarkeluviis%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82922847" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82922847&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x281/nBY9QNPK3qw/b28c75b3b452490eda-82923019.jpg" title="" data-title="&lt;span&gt;Tallinna Ülikooli popimatel erialadel on konkurss üle 12 inimese ühele kohale&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;TLÜ&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/UPJJMD_4dpY/b28c75b3b452490eda-82923019.jpg" alt="Tallinna Ülikooli popimatel erialadel on konkurss üle 12 inimese ühele kohale" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">TLÜ</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		4. juulil lõpeb Tallinna Ülikoolis sisseastumisavalduste vastuvõtt. Sel õppeaastal avatakse 39 bakalaureuseõppe, kuus rakenduskõrghariduse ja 60 magistriõppe eriala.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Praeguseks on bakalaureuseõppe ja rakenduskõrghariduse erialadele laekunud 4013 ja magistriõppe erialadele 1116 avaldust. Koos doktoriõppega on avaldusi kokku 5164.</p><p>Samas on viimastel vastuvõtupäevadel alati rohkesti tudengikandidaate lisandunud ning sadu avaldusi on praegu nn lõpuni esitamata, mistõttu need ei kajastu SAIS-i avalikus vaates.</p><p>Traditsiooniliselt suur on konkurss bakalaureuseõppe erialadel, nagu reklaam ja suhtekorraldus (reklaami suund 12,87, suhtekorralduse suund 10,07), haldus- ja ärikorraldus (12,24) ning psühholoogia (8,70).</p><p>Magistriõppe erialadel on konkurss enamasti väiksem. Oma soovi võiksid kiiresti esitada need, kes soovivad õppida Aasia uuringute, keskkonnakorralduse, molekulaarse biokeemia ja ökoloogia, kultuuriteooria ja filosoofia ning kunstiteraapiate eriala või saada ajaloo- ja ühiskonnaõpetuse õpetajaks.</p><p>Välistudengite huvi on tänavu aga rekordiline. Bakalaureuseõppesse soovib astuda 399, magistriõppesse 400 ja doktoriõppesse 113 tudengit, need arvud pole aga veel lõplikud. Tänavu avas ülikool ka mitu uut ingliskeelset magistriõppekava, nagu avatud ühiskonna tehnoloogiad, haridusinnovatsiooni juhtimine ning sotsiaalne ettevõtlus.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/bakalaureuseastme-erialade-esiviisik-noori-koidavad-arstiteadus-arindus-ja-reklaam?id=82921917">Bakalaureuseastme erialade esiviisik: noori köidavad arstiteadus, ärindus ja reklaam</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/bakalaureuseastme-erialade-esiviisik-noori-koidavad-arstiteadus-arindus-ja-reklaam?id=82921917&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">03.07.2018</span></li>
				 			</ul>
		</div>
	<p>Sisseastumiseksamid Tallinna Ülikooli toimuvad 6.–12. juulini. Vastuvõetute nimekirjad avalikustatakse magistriõppe puhul jooksvalt pärast vastuvõtueksami tulemuste selgumist, kuid hiljemalt 13. juulil, bakalaureuseõppe puhul aga 13. juulil. Õppima asumise soovist tuleb teada anda kolme päeva jooksul pärast vastuvõtmise teate saamist.</p><p>Täpset infot sisseastumise kohta annab Tallinna Ülikooli vastuvõtu peaspetsialist Merit Paist telefonil 6409 235 ja e-posti aadressil <a href="mailto:merit.paist@tlu.ee" target="_blank">merit.paist@tlu.ee</a>.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://noortehaal.delfi.ee/news/tarkeluviis/tallinna-ulikooli-popimatel-erialadel-on-konkurss-ule-12-inimese-uhele-kohale?id=82922847" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnoortehaal.delfi.ee%2Fa%2F82922847&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Tallinna Ülikooli popimatel erialadel on konkurss üle 12 inimese ühele kohale" data-url="http://noortehaal.delfi.ee/a/82922847" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://noortehaal.delfi.ee/news/tarkeluviis/tallinna-ulikooli-popimatel-erialadel-on-konkurss-ule-12-inimese-uhele-kohale?id=82922847" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://noortehaal.delfi.ee" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file78034412_noorte-source.png" alt="Noorte hääl" border="0" width="139" height="22">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82922847" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-246316643-3528" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-246316643-3528","mid":435609,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/sisseastumisvestlus-voi-katse-ootab-alles-ees-loe-millised-on-tartu-ulikooli-kaheksa-soovitust-kooli-purgijatele?id=82914809">Sisseastumisvestlus või -katse ootab alles ees? Loe, millised on Tartu Ülikooli kaheksa soovitust kooli pürgijatele</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/sisseastumisvestlus-voi-katse-ootab-alles-ees-loe-millised-on-tartu-ulikooli-kaheksa-soovitust-kooli-purgijatele?id=82914809" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/nbM2CNt8IGg/6ce025b3a410627a5a-82914859.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/sisseastumisvestlus-voi-katse-ootab-alles-ees-loe-millised-on-tartu-ulikooli-kaheksa-soovitust-kooli-purgijatele?id=82914809" class="headline__lead">Ka sul on ülikooli astumise avaldus esitatud? Paljudel erialadel pole sisseastumise maraton sellega veel lõppenud, vaid tuleb minna ka eksamitele. Tartu Ülikool koostas kaheksa kasulikku soovitust, kuidas näidata ennast sisseastumiseksamitel kõige tugevamast küljest.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/sisseastumisvestlus-voi-katse-ootab-alles-ees-loe-millised-on-tartu-ulikooli-kaheksa-soovitust-kooli-purgijatele?id=82914809" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSisseastumisvestlus+v%C3%B5i+-katse+ootab+alles+ees%3F+Loe%2C+millised+on+Tartu+%C3%9Clikooli+kaheksa+soovitust+kooli+p%C3%BCrgijatele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82914809" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82914809%26t%3DSisseastumisvestlus+v%C3%B5i+-katse+ootab+alles+ees%3F+Loe%2C+millised+on+Tartu+%C3%9Clikooli+kaheksa+soovitust+kooli+p%C3%BCrgijatele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82914809&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/ajaviide/meenutusi-moodunud-aegadest-seitse-asja-mida-kohtab-hotellis-tanapaeval-haruharva?id=82914549">Meenutusi möödunud aegadest: seitse asja, mida kohtab hotellis tänapäeval haruharva</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/ajaviide/meenutusi-moodunud-aegadest-seitse-asja-mida-kohtab-hotellis-tanapaeval-haruharva?id=82914549" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/L0Gf4ddSWi0/3b0915b3a398e62e6a-82914619.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/ajaviide/meenutusi-moodunud-aegadest-seitse-asja-mida-kohtab-hotellis-tanapaeval-haruharva?id=82914549" class="headline__lead">Nooremad imestavad, vanemad aga meenutavad, kui loevad seitsmest asjast, mis olid vanasti iga Ameerika hotelli puhul täiesti tavapärased, kuid mis on nüüd pigem haruldased nähtused. Samas leiab ka palju sarnasusi näiteks Eestiga: pole meil enam võtmeid, külalisraamatuid ega uhkeis rõivais hotellitöötajaid.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/ajaviide/meenutusi-moodunud-aegadest-seitse-asja-mida-kohtab-hotellis-tanapaeval-haruharva?id=82914549" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMeenutusi+m%C3%B6%C3%B6dunud+aegadest%3A+seitse+asja%2C+mida+kohtab+hotellis+t%C3%A4nap%C3%A4eval+haruharva%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82914549" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82914549%26t%3DMeenutusi+m%C3%B6%C3%B6dunud+aegadest%3A+seitse+asja%2C+mida+kohtab+hotellis+t%C3%A4nap%C3%A4eval+haruharva" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82914549&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-4285" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-4285","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/elu/uuring-taimetoitlastel-esineb-vorreldes-segatoidulistega-rohkem-arevushaireid-depressiooni-vasimust-ja-isutust?id=82909573">Uuring: taimetoitlastel esineb võrreldes segatoidulistega rohkem ärevushäireid, depressiooni, väsimust ja isutust</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/elu/uuring-taimetoitlastel-esineb-vorreldes-segatoidulistega-rohkem-arevushaireid-depressiooni-vasimust-ja-isutust?id=82909573" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/rWVCOYebJ-U/ebfa25b39fce31d474-82909861.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/elu/uuring-taimetoitlastel-esineb-vorreldes-segatoidulistega-rohkem-arevushaireid-depressiooni-vasimust-ja-isutust?id=82909573" class="headline__lead">Lastest võivad saada taimetoitlased, kui nende vanemad söövad ainult taimset toitu. Lisaks sellele loobuvad lapsed lihast moraalsetel, tervislikel, usulistel ja keskkondlikel põhjustel, kirjutatakse ERRis.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/elu/uuring-taimetoitlastel-esineb-vorreldes-segatoidulistega-rohkem-arevushaireid-depressiooni-vasimust-ja-isutust?id=82909573" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUuring%3A+taimetoitlastel+esineb+v%C3%B5rreldes+segatoidulistega+rohkem+%C3%A4revush%C3%A4ireid%2C+depressiooni%2C+v%C3%A4simust+ja+isutust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82909573" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82909573%26t%3DUuring%3A+taimetoitlastel+esineb+v%C3%B5rreldes+segatoidulistega+rohkem+%C3%A4revush%C3%A4ireid%2C+depressiooni%2C+v%C3%A4simust+ja+isutust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82909573&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-volg-katte-saada?id=82590499">Kuidas võlg kätte saada?</a></h1>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-volg-katte-saada?id=82590499" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/BQ1wJJcf5XA/e3bcd5b1a7ae057df9-82590571.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-volg-katte-saada?id=82590499" class="headline__lead">Paljud korteriühistud on hädas võlgnike tasumata arvetega. Pidevate meeldetuletuste tegemine kulutab juhatuse liikmete aega, närve ja raha, sest enamasti ei kipu võlgnikud kõnedele ning kirjadele vastama või annavad üksnes tühje lubadusi. Kuid õnneks on ka sellisele täbarale olukorrale oma lahendus.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-volg-katte-saada?id=82590499" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+v%C3%B5lg+k%C3%A4tte+saada%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82590499" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82590499%26t%3DKuidas+v%C3%B5lg+k%C3%A4tte+saada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82590499&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544133%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Flamm:meister/pizzameister" label="Flamm:meister/pizzameister"><div class="job"><abbr title="Flamm:meister/pizzamei&#8230;">Flamm:meister/pizzamei&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544130%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Olympic park casino otsib baaritöötajat!" label="Olympic park casino otsib baaritöötajat!"><div class="job"><abbr title="Olympic park casino ot&#8230;">Olympic park casino ot&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544123%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja mustamäle, tammsaare tee 104" label="Puhastusteenindaja mustamäle, tammsaare tee 104"><div class="job"><abbr title="Puhastusteenindaja mus&#8230;">Puhastusteenindaja mus&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544120%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja apollo kinosaalides" label="Puhastusteenindaja apollo kinosaalides"><div class="job"><abbr title="Puhastusteenindaja apo&#8230;">Puhastusteenindaja apo&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544115%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="õhtune puhastusteenindaja õismäe kaupluses" label="õhtune puhastusteenindaja õismäe kaupluses"><div class="job"><abbr title="õhtune puhastusteenind&#8230;">õhtune puhastusteenind&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544109%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Köögi vahetusevanem tabasalu restorani" label="Köögi vahetusevanem tabasalu restorani"><div class="job"><abbr title="Köögi vahetusevanem ta&#8230;">Köögi vahetusevanem ta&#8230;</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544096%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Juhataja asetäitja reserved kauplusesse kaubamajakas" label="Juhataja asetäitja reserved kauplusesse kaubamajakas"><div class="job"><abbr title="Juhataja asetäitja res&#8230;">Juhataja asetäitja res&#8230;</abbr></br><span>935.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544082%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja" label="Puhastusteenindaja"><div class="job"><abbr title="Puhastusteenindaja">Puhastusteenindaja</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544081%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja tartus sepa tänava kaubanduspinnal" label="Puhastusteenindaja tartus sepa tänava kaubanduspinnal"><div class="job"><abbr title="Puhastusteenindaja tar&#8230;">Puhastusteenindaja tar&#8230;</abbr></br><span>850.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-6863" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-6863","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/ajaviide/erik-orgu-sisekaitseakadeemia-fuusilisest-katsest-kandideerijatele-on-antud-aega-kullaga-ja-rasket-pole-midagi?id=82890665">Erik Orgu sisekaitseakadeemia füüsilisest katsest: kandideerijatele on antud aega küllaga ja rasket pole midagi</a></h1>
						<div class="article__date">29.06.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/ajaviide/erik-orgu-sisekaitseakadeemia-fuusilisest-katsest-kandideerijatele-on-antud-aega-kullaga-ja-rasket-pole-midagi?id=82890665" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/nJYtpkf_B24/toitumisspetsialist-erik-orgu-80134990.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/ajaviide/erik-orgu-sisekaitseakadeemia-fuusilisest-katsest-kandideerijatele-on-antud-aega-kullaga-ja-rasket-pole-midagi?id=82890665" class="headline__lead">Täna hommikul rääkis Vikerraadios sisekaitseakadeemia rektor Katri Raik, et ligikaudu pooled politsei erialale pürgijad ei saa kooli sisse, sest nad kukuvad füüsilised katsed läbi. Uurisime, mida arvab asjast treener Erik Orgu.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/ajaviide/erik-orgu-sisekaitseakadeemia-fuusilisest-katsest-kandideerijatele-on-antud-aega-kullaga-ja-rasket-pole-midagi?id=82890665" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DErik+Orgu+sisekaitseakadeemia+f%C3%BC%C3%BCsilisest+katsest%3A+kandideerijatele+on+antud+aega+k%C3%BCllaga+ja+rasket+pole+midagi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82890665" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82890665%26t%3DErik+Orgu+sisekaitseakadeemia+f%C3%BC%C3%BCsilisest+katsest%3A+kandideerijatele+on+antud+aega+k%C3%BCllaga+ja+rasket+pole+midagi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82890665&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/elu/kas-toesti-pooled-politseinikuks-purgijad-poruvad-koolikatsetel-sest-ei-jaksa-teha-kahe-minutiga-25-istesse-tousu?id=82886949">Kas tõesti? Pooled politseinikuks pürgijad põruvad koolikatsetel, sest ei jaksa teha kahe minutiga 25 istesse tõusu</a></h1>
						<div class="article__date">29.06.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/elu/kas-toesti-pooled-politseinikuks-purgijad-poruvad-koolikatsetel-sest-ei-jaksa-teha-kahe-minutiga-25-istesse-tousu?id=82886949" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/mPc-uVrv5RI/kaitse-piirivalve-piirivalveamet-politsei-politseiauto-prefektuur-sert-82682919.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/elu/kas-toesti-pooled-politseinikuks-purgijad-poruvad-koolikatsetel-sest-ei-jaksa-teha-kahe-minutiga-25-istesse-tousu?id=82886949" class="headline__lead">Täna keskööl lõppes avalduste vastuvõtt sisekaitseakadeemiasse. Kooli rektori Katri Raiki sõnul langevad aga pooled kooli pürgijad välja, sest nad ei läbi füüsilisi katseid. Näiteks on vaja teha vähemalt 25 istesse tõusu kahe minuti jooksul. Lisaks on vaja teha ka 18 kätekõverdust.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/elu/kas-toesti-pooled-politseinikuks-purgijad-poruvad-koolikatsetel-sest-ei-jaksa-teha-kahe-minutiga-25-istesse-tousu?id=82886949" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+t%C3%B5esti%3F+Pooled+politseinikuks+p%C3%BCrgijad+p%C3%B5ruvad+koolikatsetel%2C+sest+ei+jaksa+teha+kahe+minutiga+25+istesse+t%C3%B5usu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82886949" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82886949%26t%3DKas+t%C3%B5esti%3F+Pooled+politseinikuks+p%C3%BCrgijad+p%C3%B5ruvad+koolikatsetel%2C+sest+ei+jaksa+teha+kahe+minutiga+25+istesse+t%C3%B5usu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82886949&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/97a0145ebe633cd268b64ac841f90ad0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackgold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/0a662850f7b37a39ecddf2990f9fe6f3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-suede%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/b5900ea18887c68362f0f718adc072a9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0201dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100015</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/09742f221faa5450156b15a5c4a90c82.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6fc0852113c974631c12eabd13467f37.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-okinawa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Okinawa</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/75065d26fc34ca7f606939cb00ca89ca.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-matchcord-pl-14541jstb13m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police MATCHCORD PL.14541JSTB/13M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">209,- &euro;</span>
								<span class="kellad_price"> <br> 177,65 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-9852" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-9852","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/videod/naljakas-video-kas-nii-siis-voib-koige-jaburamad-kontorivideod-mida-oled-eales-nainud?id=82917301">Naljakas VIDEO | Kas nii siis võib? Kõige jaburamad kontorivideod, mida oled eales näinud?</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/videod/naljakas-video-kas-nii-siis-voib-koige-jaburamad-kontorivideod-mida-oled-eales-nainud?id=82917301" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/-KXf-kIMt7g/5a8eb5b3a870626e5a-82917475.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/videod/naljakas-video-kas-nii-siis-voib-koige-jaburamad-kontorivideod-mida-oled-eales-nainud?id=82917301" class="headline__lead">Kelle ajab närvi konditsioneeri reguleeriv kolleeg, kes tahab liftiga alla sõita, aga viimasel hetkel astub lifti palju inimesi ja kes pritsitakse tulekustutiga keset tualettruumi üle. Need on ilmselt kõige jaburamad kontorivideod, mida oled kunagi näinud.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/videod/naljakas-video-kas-nii-siis-voib-koige-jaburamad-kontorivideod-mida-oled-eales-nainud?id=82917301" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNaljakas+VIDEO+%7C+Kas+nii+siis+v%C3%B5ib%3F+K%C3%B5ige+jaburamad+kontorivideod%2C+mida+oled+eales+n%C3%A4inud%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82917301" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82917301%26t%3DNaljakas+VIDEO+%7C+Kas+nii+siis+v%C3%B5ib%3F+K%C3%B5ige+jaburamad+kontorivideod%2C+mida+oled+eales+n%C3%A4inud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82917301&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-moodsalt-riietumiselt-raha-kokku-hoida-brigitte-susanne-hunt-teab?id=82685123">Kuidas moodsalt riietumiselt raha kokku hoida? Brigitte Susanne Hunt teab</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-moodsalt-riietumiselt-raha-kokku-hoida-brigitte-susanne-hunt-teab?id=82685123" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/R0LfePODPdA/6jpg-82685201.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-moodsalt-riietumiselt-raha-kokku-hoida-brigitte-susanne-hunt-teab?id=82685123" class="headline__lead">Olgugi et igas kaubanduskeskuses on kümneid erinevaid poode, kus võib riiete valik silmade eest kirjuks võtta, on alati parem, kui valid oma riided poodidest, kus hinnad soodsamad ja oht kaht samasugust asja kohata olematu.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-moodsalt-riietumiselt-raha-kokku-hoida-brigitte-susanne-hunt-teab?id=82685123" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+moodsalt+riietumiselt+raha+kokku+hoida%3F+Brigitte+Susanne+Hunt+teab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82685123" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82685123%26t%3DKuidas+moodsalt+riietumiselt+raha+kokku+hoida%3F+Brigitte+Susanne+Hunt+teab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82685123&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-6342" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-6342","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/videod/video-oh-puha-muristus-vaata-ja-imesta-milliste-uskumatute-jaburustega-saadakse-hakkama?id=82904195">VIDEO | Oh püha müristus! Vaata ja imesta, milliste uskumatute jaburustega saadakse hakkama</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/videod/video-oh-puha-muristus-vaata-ja-imesta-milliste-uskumatute-jaburustega-saadakse-hakkama?id=82904195" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/0WGaZBGOJ5k/5021f5b39425c2c498-82904247.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/videod/video-oh-puha-muristus-vaata-ja-imesta-milliste-uskumatute-jaburustega-saadakse-hakkama?id=82904195" class="headline__lead">Videos on näha, kuidas mõni päev võib tööjuures kujuneda täielikuks katastroofiks. Mõne töötaja käitumine on aga selline, et tahaks kahe käega peast kinni hoida. Näiteks kuidas suhtuksid FedExi töötajasse, kes sõna otseses mõttes loobib kaste autost välja.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/videod/video-oh-puha-muristus-vaata-ja-imesta-milliste-uskumatute-jaburustega-saadakse-hakkama?id=82904195" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Oh+p%C3%BCha+m%C3%BCristus%21+Vaata+ja+imesta%2C+milliste+uskumatute+jaburustega+saadakse+hakkama%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82904195" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82904195%26t%3DVIDEO+%7C+Oh+p%C3%BCha+m%C3%BCristus%21+Vaata+ja+imesta%2C+milliste+uskumatute+jaburustega+saadakse+hakkama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82904195&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/ajaviide/uleskutse-pildista-filmi-voi-arvusta-seda-mis-meeldib-ja-saada-see-eesti-ekspressile?id=82891921">ÜLESKUTSE | Pildista, filmi või arvusta seda, mis meeldib ja saada see Eesti Ekspressile</a></h1>
						<div class="article__date">29.06.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/ajaviide/uleskutse-pildista-filmi-voi-arvusta-seda-mis-meeldib-ja-saada-see-eesti-ekspressile?id=82891921" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/iGyIAij0Et8/648fc5b367a673a231-82891989.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/ajaviide/uleskutse-pildista-filmi-voi-arvusta-seda-mis-meeldib-ja-saada-see-eesti-ekspressile?id=82891921" class="headline__lead">Kas olete kuulnud ütlust „ajalehepoisist miljonäriks"? Ei, me ei otsi lehelapsi. Lehelapseks olemine Eesti Ekspressis on väga menukas suvetöö võimalus veelgi noorematele. Otsime hoopis tõelisi meediahunte, kellel ei jää ükski detail kahe silma vahele.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/ajaviide/uleskutse-pildista-filmi-voi-arvusta-seda-mis-meeldib-ja-saada-see-eesti-ekspressile?id=82891921" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9CLESKUTSE+%7C+Pildista%2C+filmi+v%C3%B5i+arvusta+seda%2C+mis+meeldib+ja+saada+see+Eesti+Ekspressile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82891921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82891921%26t%3D%C3%9CLESKUTSE+%7C+Pildista%2C+filmi+v%C3%B5i+arvusta+seda%2C+mis+meeldib+ja+saada+see+Eesti+Ekspressile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82891921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a5e727993567b8dc55f9b505739e14ab.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-pos">Projekteerija</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-comp">SELVER AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117826__vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117826__vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Vanemraamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117826__vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-comp">KPMG RAAMATUPIDAMISTEENUSED OÜ ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117826__vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117819__hooldustootaja-kokk-abikokk%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/52077d58d62453c1a2a5db951a01b2c1.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117819__hooldustootaja-kokk-abikokk%3Futm_medium%3Dhot" class="ej-pos">Hooldustöötaja, kokk, abikokk</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117819__hooldustootaja-kokk-abikokk%3Futm_medium%3Dhot" class="ej-comp">VIRU HAIGLA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117819__hooldustootaja-kokk-abikokk%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 31.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117817__euroopa-liidu-yldkohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/5e74b95ad211e02dcb88b1abe687f6d2.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117817__euroopa-liidu-yldkohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-pos">Euroopa liidu üldkohtu kohtuniku kandidaat</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117817__euroopa-liidu-yldkohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-comp">VÄLISMINISTEERIUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117817__euroopa-liidu-yldkohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117822__arendusjuht--hindamiskoordinaator%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/027c4756baa4d7193924c02868abc803.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117822__arendusjuht--hindamiskoordinaator%3Futm_medium%3Dhot" class="ej-pos">Arendusjuht / hindamiskoordinaator</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117822__arendusjuht--hindamiskoordinaator%3Futm_medium%3Dhot" class="ej-comp">ARCHIMEDES SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117822__arendusjuht--hindamiskoordinaator%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117831__majandusteenistuse-juht-toitlustusteenistuse-juht-ehitusjarelevalve-vaneminspektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/8d4dacfde1f82426b44c201cdfab8399.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117831__majandusteenistuse-juht-toitlustusteenistuse-juht-ehitusjarelevalve-vaneminspektor%3Futm_medium%3Dhot" class="ej-pos">Majandusteenistuse juht, toitlustusteenistuse juht&#8230;</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117831__majandusteenistuse-juht-toitlustusteenistuse-juht-ehitusjarelevalve-vaneminspektor%3Futm_medium%3Dhot" class="ej-comp">SAKU VALLAVALITSUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117831__majandusteenistuse-juht-toitlustusteenistuse-juht-ehitusjarelevalve-vaneminspektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.07.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-9849" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-9849","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/videod/imekaunis-video-kae-millise-meistriteosega-said-hakkama-hiiumaa-ametikooli-floristid-koos-hollandi-edudelta-kolledziga?id=82892371">Imekaunis VIDEO | Kae, millise meistriteosega said hakkama Hiiumaa ametikooli floristid koos Hollandi Edudelta kolledžiga</a></h1>
						<div class="article__date">29.06.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/videod/imekaunis-video-kae-millise-meistriteosega-said-hakkama-hiiumaa-ametikooli-floristid-koos-hollandi-edudelta-kolledziga?id=82892371" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/7fpQGTOXYNE/9d7735b36941ea2558-82892431.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/videod/imekaunis-video-kae-millise-meistriteosega-said-hakkama-hiiumaa-ametikooli-floristid-koos-hollandi-edudelta-kolledziga?id=82892371" class="headline__lead">Hiiumaa ametikooli floristid tegid seda koos Hollandi Edudelta kolledži õppijatega sel kevadel Suuremõisa lossis. Tulemuse püüdis filmilindile Juss Rebane.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/videod/imekaunis-video-kae-millise-meistriteosega-said-hakkama-hiiumaa-ametikooli-floristid-koos-hollandi-edudelta-kolledziga?id=82892371" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DImekaunis+VIDEO+%7C+Kae%2C+millise+meistriteosega+said+hakkama+Hiiumaa+ametikooli+floristid+koos+Hollandi+Edudelta+kolled%C5%BEiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82892371" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82892371%26t%3DImekaunis+VIDEO+%7C+Kae%2C+millise+meistriteosega+said+hakkama+Hiiumaa+ametikooli+floristid+koos+Hollandi+Edudelta+kolled%C5%BEiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82892371&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-kolumbia-ja-inglismaa?id=82920047">10 MÄNGUFAKTI | Kolumbia ja Inglismaa</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-kolumbia-ja-inglismaa?id=82920047" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/bmKpp-9oWp4/5e5bd5b3b239963e7f-82920159.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-kolumbia-ja-inglismaa?id=82920047" class="headline__lead"></a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-kolumbia-ja-inglismaa?id=82920047" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D10+M%C3%84NGUFAKTI+%7C+Kolumbia+ja+Inglismaa%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82920047" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82920047%26t%3D10+M%C3%84NGUFAKTI+%7C+Kolumbia+ja+Inglismaa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82920047&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/304534" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/eb94215359f20b248f2dfc70854163b5.trim.105x130.jpeg" alt="panter37" /><br />panter37, 44</a></li>
	<li><a href="https://date.delfi.ee/1724801" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/22bcfadcd2541f12b075419dbe97fb7b.trim.105x130.jpeg" alt="Siil Udus" /><br />Siil Udus, 41</a></li>
	<li><a href="https://date.delfi.ee/1400043" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/8689ef735898c9ca8f91203c8cae02b0.trim.105x130.jpeg" alt="Ene" /><br />Ene, 43</a></li>
	<li><a href="https://date.delfi.ee/1211288" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/26481ab5c18d8f240e21482d71633c90.trim.105x130.jpeg" alt="Malle" /><br />Malle, 47</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180703134609" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-5078" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-5078","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/ponev-erialavalik-aiandus-pole-pelgalt-hekipugamine-ja-lilled-see-on-toidutootmise-kunst?id=82861849">Põnev erialavalik | Aiandus pole pelgalt hekipügamine ja lilled, see on toidutootmise kunst</a></h1>
						<div class="article__date">28.06.2018</div>
					</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ponev-erialavalik-aiandus-pole-pelgalt-hekipugamine-ja-lilled-see-on-toidutootmise-kunst?id=82861849" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/L1sQ7C6lMsg/1e99f5b349eb0c5511-82861887.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ponev-erialavalik-aiandus-pole-pelgalt-hekipugamine-ja-lilled-see-on-toidutootmise-kunst?id=82861849" class="headline__lead">Sõna "aiandus" kuuldes seostub see ala inimestele sageli hekipügamise ja lillede kasvatamisega, kuid valdkond on oluliselt laiem. Tänased aianduse tipud ühendavad mulla- ja taimeteaduse nii, et inimeste lauale jõuaks võimalikult kasulik ja kvaliteetne toit.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/ponev-erialavalik-aiandus-pole-pelgalt-hekipugamine-ja-lilled-see-on-toidutootmise-kunst?id=82861849" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5nev+erialavalik+%7C+Aiandus+pole+pelgalt+hekip%C3%BCgamine+ja+lilled%2C+see+on+toidutootmise+kunst%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82861849" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82861849%26t%3DP%C3%B5nev+erialavalik+%7C+Aiandus+pole+pelgalt+hekip%C3%BCgamine+ja+lilled%2C+see+on+toidutootmise+kunst" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82861849&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-246316643-6612" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-246316643-6612","mid":435609,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-708093219-6712" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-708093219-6712","mid":451075,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82922847&url=%2Fnews%2Ftarkeluviis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1530006159"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<img src="//g1.nh.ee/s.gif" border="0" height="5" width="1">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/noortehaal'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/noortehaal" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'noortehaal.delfi.ee/a/82922847';
_sf_async_config.sections = 'noortehaal.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"noortehaal","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2843273711-8514" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2843273711-8514","mid":488430,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"}});
		})();
					</script>
						<div id="delfi-adx-2152779306-9263" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2152779306-9263","mid":540821,"mkw":["noortehaal_tarkeluviis","noortehaal_82922847","noortehaal_article","article_82922847","channel_noortehaal","source_32640125"],"mkv":{"channel":"noortehaal"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
